Problemi e suggerimenti legati all'installazione di Arch Linux

Messaggio17 febbraio 2017, 14:54 - OCTOPI #179776

Buon giorno ho un problema nell'installazione del programma aggiungi e rimuovi programma OCTOPI-NOTIFIER no riesco ad installarlo mi da questo errore :shock: Arch Linux kde Plasma

errore: sono stati rilevati dei conflitti irrisolvibili tra i pacchetti
errore: impossibile eseguire l'operazione richiesta (dipendenze in conflitto)
:: octopi-notifier-frameworks e octopi-notifier-qt5 vanno in conflitto
==> ATTENZIONE: I pacchetti sono stati salvati in /tmp/yaourt-tmp-asus
brunetto73
Novello Arciere
 
Messaggi: 29
Iscritto il: 19 dicembre 2016, 15:13
Top

Torna a Installazione

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Moderatori: 4javier, aleph, veleno77, adriano, Hilinus

cron